We're updating the issue view to help you get more done. 

Release 1.5.4 won't compile with Java 5

Description

Environment

None

Status

Assignee

BenB

Reporter

BenB

Labels

None

Tester

None

Fix versions

Affects versions

Release 1.5.4

Priority

Major